Rails環境のwarningなど – wsl

wsl(Windows Subsystem for Linux)のubuntuでRails環境を構築する際に、いくつかwarningが表示されたのでその対応を簡単に書いておきます。ちなみに rails は、rbenv install 2.6.5rbenv global 2.6.5gem insta(continue…)